09. Технология обработки информации в электронных таблицах

1.       Электронная таблица – это

Программа обработки числовых табличных данных


2.       Дан фрагмент электронной таблицы в режиме отображения формул. Какое значение будет выведено в клетке D3, если в нее будет скопировано содержимое клетки D2 и выключен режим формул?

27

3.      Дан фрагмент электронной таблицы в режиме отображения формул. Какое значение будет выведено в клетке D4, если в нее будет скопировано содержимое клетки С3 и выключен режим формул?

16

4.      Дан фрагмент электронной таблицы. Какое значение будет выведено в ячейку С4?

179

5.      При копировании ячейки С1, содержащей формулу =А1+В1, в ячейку С3, эта ячейка будет содержать формулу 

=A3+B3

6.      При копировании ячейки С3, содержащей формулу =А3+В2, в ячейку D3 эта ячейка будет содержать формулу

=B3+C2


7.      Дан фрагмент электронной таблицы:

 

А

В

С

D

1

3

2

2

5

2

1

4

3

4

3

 

 

 

 

Какое значение будет выведено в ячейке

D3, если в ней находится формула =СРЗНАЧ(А1:D2)?
3

8.      Дан фрагмент электронной таблицы:

 

А

В

С

D

1

3

2

2

5

2

1

4

3

4

3

 

 

 

 

Какое значение будет выведено в ячейке

D3, если в ней находится формула =СУММ(В1:D2)?
20

9.       При копировании ячейки D5, содержащей формулу СУММ(D1:D4), в ячейку Е6, эта ячейка будет содержать формулу

СУММ(E2:E5)

Comments